Salut! Identification

Recherche avancée

[Site] Erreur "502 Bad Gateway" pour certaines rubriques

Envoyé par IlluMi 
Ce forum est en lecture seule. C'est une situation temporaire. Réessayez plus tard.
Re: [Site] Erreur "502 Bad Gateway" pour certaines rubriques
lundi 22 juin 2015 20:50:15
Vous pouvez me préciser votre navigateur ? Et si ça fonctionne 1) en désactivant les plugins, 2) avec un autre navigateur ?
Re: [Site] Erreur "502 Bad Gateway" pour certaines rubriques
lundi 22 juin 2015 21:28:11
hm... j'ai aucune explication à te fournir, mais la ca marche...
Re: [Site] Erreur "502 Bad Gateway" pour certaines rubriques
lundi 22 juin 2015 22:02:09
J'ai honte, mais comme j'utilise tout le temps chrome, mon seul autre navigateur c'est explorer. Mais tout marche avec. :(
Re: [Site] Erreur "502 Bad Gateway" pour certaines rubriques
mardi 23 juin 2015 14:04:32
Arf.

Et là c'est moi qui ait le problème. J'ai que des 502 sous Firefox, sous n'importe quel autre navigateur ça fonctionne. J'ai prévenu l'hébergeur avec les détails qu'on a ici, c'est peu mais bon.
Re: [Site] Erreur "502 Bad Gateway" pour certaines rubriques
mercredi 24 juin 2015 04:19:09
Coucou! Chez moi le problème est réglé, ça fait quelques heures grand max, et j'ai absolument rien bidouillé. Ce bug est trollesque au possible, on dirait :D
Re: [Site] Erreur "502 Bad Gateway" pour certaines rubriques
jeudi 2 juillet 2015 02:23:32
J'ai le meme bug quand je veut poster une quote, que se soit sur mozzila ou chrome les deux formater :/
Re: [Site] Erreur "502 Bad Gateway" pour certaines rubriques
lundi 13 juillet 2015 15:10:11
le forum était down pour moi ce matin
Re: [Site] Erreur "502 Bad Gateway" pour certaines rubriques
lundi 13 juillet 2015 15:19:54
Le sieur remouk a dû faire une chtite erreur de xml, le message était explicite, ah ah ah :D
Re: [Site] Erreur "502 Bad Gateway" pour certaines rubriques
lundi 13 juillet 2015 15:47:00
Je ne sais pas quel message tu avais mini, mais rien à voir, le serveur était tout simplement éteint, je l'ai rebooté. :)
Re: [Site] Erreur "502 Bad Gateway" pour certaines rubriques
lundi 13 juillet 2015 22:39:24
Un message d'erreur php parlant de parsing, et montrant une ligne qui ne passait pas.
Mais ça a disparu dans les dix minutes, quand le forum a été up à nouveau.